360鹰眼-更智能的Web安全监控系统

产品描述:

下一代web漏洞扫描器,她是一款硬件,包含:最全面的"爬出"引擎,不再需要收集资产清单,不再需要指定扫描时间,同步发现新上线业务漏洞

适用对象:

企业

价格服务:

目录价19.8万起
我了解,我要试用
高危高危

phpMyAdmin存在后门文件漏洞

WASC Threat Classification

发现时间:

2012-09-26

漏洞类型:

所属建站程序:

phpMyadmin

所属服务器类型:

通用

所属编程语言:

PHP

描述:

目标存在后门程序。
1.后门程序一般是指那些绕过安全性控制而获取对程序或系统访问权的程序。

+ 展开
危害:
被植入后门程序后可能导致以下后果:
1.整个网站或者服务器被黑客控制变成傀儡主机
2.核心数据被窃取,造成用户信息泄露
解决方案:

直接删除后门文件server_sync.php程序。 

如果你的网站服务器是Windows系统,建议使用"主机卫士"修复漏洞,点击下载
对该漏洞进行评论