360鹰眼-更智能的Web安全监控系统

产品描述:

下一代web漏洞扫描器,她是一款硬件,包含:最全面的"爬出"引擎,不再需要收集资产清单,不再需要指定扫描时间,同步发现新上线业务漏洞

适用对象:

企业

价格服务:

目录价19.8万起
我了解,我要试用
高危高危

Cmseasy lang.php getshell

WASC Threat Classification

发现时间:

2015-05-22

漏洞类型:

代码执行

所属建站程序:

Cmseasy

所属服务器类型:

通用

所属编程语言:

PHP

描述:
该系统存在写入后门漏洞,存在于lang.php和权限控制导致该问题。
危害:
可能导致网站被直接写入后门
解决方案:

升级至新版

如果你的网站服务器是Windows系统,建议使用"主机卫士"修复漏洞,点击下载
对该漏洞进行评论