360鹰眼-更智能的Web安全监控系统

产品描述:

下一代web漏洞扫描器,她是一款硬件,包含:最全面的"爬出"引擎,不再需要收集资产清单,不再需要指定扫描时间,同步发现新上线业务漏洞

适用对象:

企业

价格服务:

目录价19.8万起
我了解,我要试用
高危高危

Zen Cart远程文件包含漏洞

WASC Threat Classification

发现时间:

漏洞类型:

文件包含

所属建站程序:

其他

所属服务器类型:

通用

所属编程语言:

PHP

描述:

目标存在Zen Cart远程文件包含漏洞。

危害:

攻击者可以利用该漏洞对本地任意文件读取。

解决方案:

为最小化安全风险,请删除如下目录或文件:
/docs
/extras
/zc_install
/install.txt

如果你的网站服务器是Windows系统,建议使用"主机卫士"修复漏洞,点击下载
对该漏洞进行评论