360鹰眼-更智能的Web安全监控系统

产品描述:

下一代web漏洞扫描器,她是一款硬件,包含:最全面的"爬出"引擎,不再需要收集资产清单,不再需要指定扫描时间,同步发现新上线业务漏洞

适用对象:

企业

价格服务:

目录价19.8万起
我了解,我要试用
高危高危

齐博全版本变量覆盖漏洞

WASC Threat Classification

发现时间:

2013-10-10

漏洞类型:

其他

所属建站程序:

PHP168

所属服务器类型:

通用

所属编程语言:

PHP

描述:

目标存在变量覆盖漏洞。

1.问题起源于/do/fujsarticle.php文件

+ 展开
危害:

1.攻击者可以对网站的任意文件进行覆盖,导致网站死掉。

+ 展开
解决方案:

官方补丁:

http://bbs.qibosoft.com/read-forum-tid-419640.htm

备注:修改前请备份相关文件

如果你的网站服务器是Windows系统,建议使用"主机卫士"修复漏洞,点击下载
对该漏洞进行评论